Imported Debian patch 0.4-3
[pkg/netris.git] / .depend
1