Imported Debian patch 1.01b-6
[pkg/mmv.git] / debian / substvars
1 shlibs:Depends=libc6