Add encode_xml_entities flag to blosxom.cgi to allow plugins to disable.
[pkg/blosxom.git] / .perltidyrc
2007-10-03 Gavin CarrAdd Perl Best Practices .perltidyrc.