sections.*.po: Remove old non-US translations
[deb/packages.git] / po / sections.uk.po
index a50a2ef..883c156 100644 (file)
@@ -6,7 +6,7 @@ msgid ""
 msgstr ""
 "Project-Id-Version: sections\n"
 "Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2007-10-14 03:22+0200\n"
+"POT-Creation-Date: 2007-10-18 22:04+0200\n"
 "PO-Revision-Date: 2005-11-28 15:41+0200\n"
 "Last-Translator: Eugeniy Meshcheryakov <eugen@univ.kiev.ua>\n"
 "Language-Team: Ukrainian\n"
@@ -356,22 +356,3 @@ msgid ""
 msgstr ""
 "Спеціальні пакунки для побудови пристосованих варіантів встановлювача. Не "
 "встановлюйте їх на нормальній системі!"
-
-#~ msgid "Software restricted in the U.S."
-#~ msgstr "Програми з обмеженнями в США"
-
-#~ msgid ""
-#~ "These packages probably may not be used in or distributed from the U.S. "
-#~ "due to software patents. You should check the regulations in your country "
-#~ "before using this software."
-#~ msgstr ""
-#~ "Ці пакунки, мабуть, не можна використовувати в або експортувати зі США "
-#~ "через патенти на програмне забезпечення. Вам потрібно перевірити "
-#~ "законодавство вашої країни перед використанням цих програм."
-
-#~ msgid ""
-#~ "Basic needed utilities of every Debian system (you needn't install this, "
-#~ "they're provided only for upgrading purposes)."
-#~ msgstr ""
-#~ "Основні програми кожної системи Debian (вам не потрібно їх встановлювати, "
-#~ "вони тут тільки для потреб оновлення)."