sections.*.po: Remove old non-US translations
[deb/packages.git] / po / sections.nl.po
index 40c048b..175e024 100644 (file)
@@ -8,7 +8,7 @@ msgid ""
 msgstr ""
 "Project-Id-Version: packages.debian.org\n"
 "Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2007-10-14 03:22+0200\n"
+"POT-Creation-Date: 2007-10-18 22:04+0200\n"
 "PO-Revision-Date: 2005-01-03 00:59+0100\n"
 "Last-Translator: Bas Zoetekouw <bas@debian.org>\n"
 "Language-Team: Dutch <debian-l10n-dutch@lists.debian.org>\n"
@@ -363,25 +363,3 @@ msgid ""
 msgstr ""
 "Speciale pakketten om uw eigen varianten van de debian-installer te bouwen. "
 "Installeer deze niet op een normaal systeem!"
-
-#~ msgid "Software restricted in the U.S."
-#~ msgstr ""
-#~ "Software waar in de Verenigde Staten beperkingen op van kracht zijn."
-
-#~ msgid ""
-#~ "These packages probably may not be used in or distributed from the U.S. "
-#~ "due to software patents. You should check the regulations in your country "
-#~ "before using this software."
-#~ msgstr ""
-#~ "Deze pakketten mogen waarschijnlijk niet worden gebruikt in of "
-#~ "gedistribueerd vanuit de Verenigde Staten vanwege softwarepatenten. U "
-#~ "kunt het beste de regels in uw eigen land checken alvorens deze software "
-#~ "te gebruiken."
-
-#~ msgid ""
-#~ "Basic needed utilities of every Debian system (you needn't install this, "
-#~ "they're provided only for upgrading purposes)."
-#~ msgstr ""
-#~ "Basisgereedschappen die elk Debian systeem nodig heeft (u hoeft dit niet "
-#~ "te installeren; ze zijn alleen beschikbaar om het upgraden makkelijker te "
-#~ "maken)"