Update all .po and .pot files
[deb/packages.git] / po / pdo.de.po
1 msgid ""
2 msgstr ""
3 "Project-Id-Version: packages.git 944e9ffd2b\n"
4 "Report-Msgid-Bugs-To: \n"
5 "POT-Creation-Date: 2007-10-19 23:43+0200\n"
6 "PO-Revision-Date: 2007-10-13 18:24+0200\n"
7 "Last-Translator: Frank Lichtenheld <djpig@debian.org>\n"
8 "Language-Team: debian-l10n-german <debian-l10n-german@lists.debian.org>\n"
9 "MIME-Version: 1.0\n"
10 "Content-Type: text/plain; charset=utf-8\n"
11 "Content-Transfer-Encoding: 8bit\n"
12
13 #: bin/create_index_pages:234
14 msgid "Section"
15 msgstr "Sektion"
16
17 #: bin/create_index_pages:246
18 msgid "Subsection"
19 msgstr "Kategorie"
20
21 #: bin/create_index_pages:258
22 msgid "Priority"
23 msgstr "Priorität"
24
25 #. Done
26 #: lib/Packages/Dispatcher.pm:162
27 msgid "search doesn't take any more path elements"
28 msgstr ""
29
30 #: lib/Packages/Dispatcher.pm:165
31 msgid ""
32 "We're supposed to display the homepage here, instead of getting dispatch.pl"
33 msgstr ""
34
35 #: lib/Packages/Dispatcher.pm:188
36 #, perl-format
37 msgid "%s set more than once in path"
38 msgstr ""
39
40 #: lib/Packages/Dispatcher.pm:223
41 #, perl-format
42 msgid "two or more packages specified (%s)"
43 msgstr ""
44
45 #: lib/Packages/Dispatcher.pm:321
46 msgid "requested format not available for this document"
47 msgstr ""
48
49 #: lib/Packages/DoDownload.pm:27 lib/Packages/DoFilelist.pm:30
50 #: lib/Packages/DoShow.pm:30
51 msgid "package not valid or not specified"
52 msgstr ""
53
54 #: lib/Packages/DoDownload.pm:30 lib/Packages/DoFilelist.pm:33
55 #: lib/Packages/DoIndex.pm:31 lib/Packages/DoNewPkg.pm:25
56 #: lib/Packages/DoSearchContents.pm:31 lib/Packages/DoShow.pm:33
57 msgid "suite not valid or not specified"
58 msgstr ""
59
60 #: lib/Packages/DoDownload.pm:33 lib/Packages/DoFilelist.pm:36
61 msgid "architecture not valid or not specified"
62 msgstr ""
63
64 #: lib/Packages/DoDownload.pm:36
65 #, perl-format
66 msgid "more than one suite specified for download (%s)"
67 msgstr ""
68
69 #: lib/Packages/DoDownload.pm:39
70 #, perl-format
71 msgid "more than one architecture specified for download (%s)"
72 msgstr ""
73
74 #: lib/Packages/DoFilelist.pm:51
75 #, fuzzy
76 msgid "No such package in this suite on this architecture."
77 msgstr "Keine Pakete in dieser Sektion in dieser Suite"
78
79 #: lib/Packages/DoFilelist.pm:63
80 msgid "Invalid suite/architecture combination"
81 msgstr ""
82
83 #: lib/Packages/DoIndex.pm:34 lib/Packages/DoIndex.pm:37
84 #, perl-format
85 msgid "more than one suite specified for show_static (%s)"
86 msgstr ""
87
88 #: lib/Packages/DoIndex.pm:73
89 #, perl-format
90 msgid "couldn't read index file %s: %s"
91 msgstr ""
92
93 #: lib/Packages/DoNewPkg.pm:28 lib/Packages/DoShow.pm:36
94 #, perl-format
95 msgid "more than one suite specified for show (%s)"
96 msgstr ""
97
98 #: lib/Packages/DoSearch.pm:27 lib/Packages/DoSearchContents.pm:25
99 msgid "keyword not valid or missing"
100 msgstr ""
101
102 #: lib/Packages/DoSearch.pm:30 lib/Packages/DoSearchContents.pm:28
103 msgid "keyword too short (keywords need to have at least two characters)"
104 msgstr ""
105
106 #: lib/Packages/DoSearch.pm:165
107 msgid "Exact hits"
108 msgstr "Genaue Treffer"
109
110 #: lib/Packages/DoSearch.pm:174
111 msgid "Other hits"
112 msgstr "Andere Treffer"
113
114 #: lib/Packages/DoSearch.pm:219
115 msgid "Virtual package"
116 msgstr "Virtuelles Paket"
117
118 #: lib/Packages/DoSearchContents.pm:41
119 #, perl-format
120 msgid "more than one suite specified for contents search (%s)"
121 msgstr ""
122
123 #: lib/Packages/DoSearchContents.pm:82
124 msgid "The search mode you selected doesn't support more than one keyword."
125 msgstr ""
126
127 #: lib/Packages/DoShow.pm:71
128 msgid "No such package."
129 msgstr "Kein passendes Paket gefunden."
130
131 #: lib/Packages/DoShow.pm:83
132 msgid "Package not available in this suite."
133 msgstr "Paket in dieser Suite nicht verfügbar"
134
135 #: lib/Packages/DoShow.pm:195
136 msgid " and others"
137 msgstr ""
138
139 #: lib/Packages/DoShow.pm:425
140 msgid "not"
141 msgstr "nicht"
142
143 #: lib/Packages/DoShow.pm:463
144 msgid "Package not available"
145 msgstr "Paket nicht verfügbar"
146
147 #: lib/Packages/DoShow.pm:489
148 msgid "Not available"
149 msgstr "Paket nicht verfügbar"
150
151 #: lib/Packages/Page.pm:47
152 msgid "package has bad maintainer field"
153 msgstr ""
154
155 #: lib/Packages/Template.pm:56
156 #, perl-format
157 msgid "Initialization of Template Engine failed: %s"
158 msgstr ""