Changes to work with Lenny MoinMoin 1.7, not ideal solution
[deb/moinmoin.git] / theme / __init__.py
2010-10-31 Gerfried FuchsInitial import of Kalle's Theme